Welcome!

Welcome to the official BlackBerry Support Community Forums.

This is your resource to discuss support topics with your peers, and learn from each other.

inside custom component

Adobe AIR Development

Reply
Developer
Posts: 36
Registered: ‎01-13-2012
My Device: Playbook
My Carrier: ATT
Accepted Solution

What is the minimum tablet OS version to choose from the product releases section

What is the minimum tablet OS to choose from the product releases upload for an Adobe AIR Playbook 2.0 beta SDK?

Developer
Posts: 6,541
Registered: ‎10-27-2010
My Device: HTC One, PlayBook, LE Z10, DE Q10
My Carrier: Verizon

Re: What is the minimum tablet OS version to choose from the product releases section

Developer
Posts: 36
Registered: ‎01-13-2012
My Device: Playbook
My Carrier: ATT

Re: What is the minimum tablet OS version to choose from the product releases section

Moderator
Posts: 3,543
Registered: ‎12-02-2009
My Device: .
My Carrier: .

Re: What is the minimum tablet OS version to choose from the product releases section

The thread has been moved to the appropriate board. For future reference, please make any requests to move threads by clicking the 'Report Inappropriate Content' link beneath your user info and avatar photo of the post in question with the URL of the board you wish to transfer it to, as opposed to posting it directly on the thread.

 

Thanks.

Jakoby4204                                                                                                 New to the Community click here  
Community Moderator
Likes2.png    AS3.png    CG2.png