Welcome!

Welcome to the official BlackBerry Support Community Forums.

This is your resource to discuss support topics with your peers, and learn from each other.

inside custom component

Web and WebWorks Development

Reply
New Contributor
sunshine111
Posts: 5
Registered: ‎07-11-2011
My Device: Bold 9700

what to install for simulator with OS 6.0

[ Edited ]

hello m newbie

m using eclipse 3.5

alredy have installed everything for simulator with os 5.0

but now want to use simulator with OS 6.0

so what to install in eclipse so i will get list of simulators supporting OS 6.0 in Run Configuration menu