Welcome!

Welcome to the official BlackBerry Support Community Forums.

This is your resource to discuss support topics with your peers, and learn from each other.

inside custom component

Java Development

Reply
Regular Contributor
Posts: 70
Registered: ‎12-19-2011
My Device: Bold 9780
My Carrier: Airtel

verfication error with twitter api

Hi all

         i am using twitter api 1.8 for my app. I am using os 5.0 As i run the application it gives the following error.

 

 

Module has verification error 2618 at offset 04d2 (codfile version 78)

What to do.

 

Highlighted
Contributor
Posts: 47
Registered: ‎02-22-2010
My Device: 9800
My Carrier: Application Developer

Re: verfication error with twitter api

Hi,

 

 Me also getting samething.Please anyone replay for this.

Thanks & Regards,
Rajasekar